Subject: ccc

From: "cyphunk" <[email-masked]>
Date: Thu, 16 Dec 2004 13:56:45 -0000

anyone attending ccc this month (or know fellow
coders/hackers/drinkers that will be)?  if so, drop me a line and we
will connect.

---

From: Shoshannah Forbes <[email-masked]>
Date: Sun, 19 Dec 2004 20:38:14 +0200

CCC?

>  coders/hackers/drinkers that will be)?  if so, drop me a line and we
---
Shoshannah Forbes
http://www.xslf.com