Subject: Hackers-IL Birds of Feather (BOF) at Go-Linus 2004

From: Shlomi Fish <[email-masked]>
Date: Fri, 13 Aug 2004 10:03:33 +0300

Hi!

I'd like to organize a Hackers-IL Birds of Feather metting (BOF) at Go-Linux 
2004. Whom should I contact about organizing it?

Best regards,

	Shlomi Fish
-- 

---------------------------------------------------------------------
Shlomi Fish      [email-masked]
Homepage:        http://shlomif.il.eu.org/

Knuth is not God! It took him two days to build the Roman Empire.

---

From: Orna Agmon <[email-masked]>
Date: Fri, 13 Aug 2004 11:45:22 +0300 (IDT)

On Fri, 13 Aug 2004, Shlomi Fish wrote:

> Date: Fri, 13 Aug 2004 10:03:33 +0300
> From: Shlomi Fish <[email-masked]>
> Reply-To: [email-masked]
> To: Hackers-IL <[email-masked]>
> Cc: [email-masked]
> Subject: [hackers-il] Hackers-IL Birds of Feather (BOF) at Go-Linus 2004
>
> Hi!
>

Unlike last year, Hamakor has nothing to do with go-Linux, except a
sponsor of August Penguin bought Hamakor a booth there.

In addition, after begin at go-linux 2003, and getting a 20 minutes taste
of Muli's "What's new in kernel 2.5", and a 20 minutes tastes of Dov G.
Freebidi lecture (as well as hours of commercial stuff)-

I do not intend to arrive to go-linux.

"I get my free lunch at work, thank you."

Orna.
--
Orna Agmon http://vipe.stud.technion.ac.il/~ladypine/
ICQ: 348759096

---

From: Tal Rotbart <[email-masked]>
Date: Sun, 15 Aug 2004 11:55:04 +0300

You took the words out of my mouth, except replace 'go-linux 2003'
with any of the commercially sponsored Linux 'conventions' in Israel
since the beginning of time.

Tal

On Fri, 13 Aug 2004 11:45:22 +0300 (IDT), Orna Agmon
<[email-masked]> wrote:
> Yahoo! Groups Links

-- 
/************************************************

  Tal 'redbeard' Rotbart
  Software Wizard

  eMail:  redbeard of gmail dot com
  Tel:    +972-2-671-6178
  Mobile: +972-52-896-5025

  Snail mail:
          Klozner 7/2
          Jerusalem 93388
          ISRAEL

************************************************/