Subject: Linux kernel Game of Life implementation

From: Muli Ben-Yehuda <[email-masked]>
Date: Mon, 19 Jan 2004 14:23:27 +0200

Neat hack, if I may say so myself. 
http://www.mulix.org/klife.html 

Cheers, 
Muli 
-- 
Muli Ben-Yehuda
http://www.mulix.org | http://mulix.livejournal.com/

"the nucleus of linux oscillates my world" - gccbot@#offtopic

---

From: Elad Efrat <[email-masked]>
Date: Sat, 24 Jan 2004 17:37:36 +0200 (IST)

and i thought you can't get any more gay

---

From: Muli Ben-Yehuda <[email-masked]>
Date: Sun, 25 Jan 2004 11:51:42 +0200

> and i thought you can't get any more gay

You say "gay" like that's a bad thing. 
*plonk*

Cheers, 
Muli