Subject: RE: [hackers-il] Reminder: Pythoneers Meeting Today

From: [email-masked]
Date: Tue, 28 Jun 2005 07:07:37 -0400

thanks for the information.
   lee
Shlomi Fish <[email-masked]> wrot

>This is a reminder that there is going to be a Pythoneers meeting today at 
>Azrieli Center, starting at 18:00. Cell-Phones for coordination:
>
>Shlomi Fish - 054-6-23-23-77
>Amit Aronovitch - 050-6-845-825
>
>Hope to see you there.
>
>Regards,
>
>    Shlomi Fish
>
>---------------------------------------------------------------------
>Shlomi Fish      [email-masked]
>Homepage:        http://www.shlomifish.org/
>
>Tcl is LISP on drugs. Using strings instead of S-expressions for closures
>is Evil with one of those gigantic E's you can find at the beginning of 
>paragraphs.
>

__________________________________________________________________
Switch to Netscape Internet Service.
As low as $9.95 a month -- Sign up today at http://isp.netscape.com/register

Netscape. Just the Net You Need.

New! Netscape Toolbar for Internet Explorer
Search from anywhere on the Web and block those annoying pop-ups.
Download now at http://channels.netscape.com/ns/search/install.jsp

---

From: Shlomi Fish <[email-masked]>
Date: Tue, 28 Jun 2005 14:40:26 +0300

> thanks for the information.

Hi!

The "today" in the message was meant for 16 June, not for today. (28 June).

Regards,

	Shlomi Fish

> Yahoo! Groups Links

--