Subject: COBOL ?

From: "David" <[email-masked]>
Date: Fri, 7 Nov 2003 22:48:42 +0100

Hi guys ,

Any know any good books on COBOL ? We get this course in the first year and I'd like some extra information on it , to back my knowledge on the subject . I already checked for "COBOL for dummies" , but that book seems to be sold out along with many other cobol books . 

Thx in advance,

David
Antwerp-Belgium

---

From: Omer Zak <[email-masked]>
Date: Thu, 6 Nov 2003 23:29:23 +0200 (EET)

Reminds me to ask if anyone knows a good book on IBM 704 programming?
A friend is going to study this course in the spring semester, and asked
me to help him find suitable literature.
             Yes, With Very Straight Face Indeed(!),
                                                  --- Omer
My opinions, as expressed in this E-mail message, are mine alone.
They do not represent the official policy of any organization with which
I may be affiliated in any way.
WARNING TO SPAMMERS:  at http://www.zak.co.il/spamwarning.html