Subject: RE: [hackers-il] C Fun

From: Omer Musaev <[email-masked]>
Date: Thu, 23 Oct 2003 21:26:36 +0200

Joel's, right?

--
Omer Mussaev : Software Engineer
Mercury Interactive / APM R&D / EMS team
Agile Programming Language - http://www.python.org/ 

> -----Original Message-----
> From: Shlomi Fish [mailto:[email-masked]]
> Sent: Thursday, October 23, 2003 9:21 PM
> To: Hackers-IL
> Subject: [hackers-il] C Fun
> 
> 
> Check:
> 
> http://vipe.technion.ac.il/~shlomif/jokes/punishment.jpg
> 
> Regards,
> 
> 	Shlomi Fish
> 
> 
> ----------------------------------------------------------------------
> Shlomi Fish        [email-masked]
> Home Page:         http://t2.technion.ac.il/~shlomif/
> 
> An apple a day will keep a doctor away. Two apples a day will keep two
> doctors away.
> 
> 	Falk Fish
> 
> 
> To unsubscribe from this group, send an email to:
> [email-masked]
> 
> 
> 
> Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
> 
> 
> 
> ________________________________________________________________________
> This email has been scanned for all viruses.
> 
> Mercury Interactive Corporation
> Optimizing Business Processes to Maximize Business Results

________________________________________________________________________
This email has been scanned for all viruses. 

Mercury Interactive Corporation
Optimizing Business Processes to Maximize Business Results

---

From: Shlomi Fish <[email-masked]>
Date: Fri, 24 Oct 2003 11:36:09 +0200 (IST)

> Joel's, right?

I beg your pardon? I saw this cartoon in a message my sister received, and
asked her to forward it to me.

Regards,

	Shlomi Fish

	Falk Fish

---

From: "sndummy2000" <[email-masked]>
Date: Wed, 26 Nov 2003 11:37:33 -0000

> Joel's, right?

Fox Trot, by Bill Amend (http://www.ucomics.com/foxtrot/). My
favorite :)