Subject: hello

From: Sintia Martins <[email-masked]>
Date: Sat, 3 Jul 2004 02:00:19 -0700 (PDT)

hello guys guess am the new kid on the block.
just wanted to say hi .

---------------------------------
Do you Yahoo!?
New and Improved Yahoo! Mail - 100MB free storage!

---

From: Jason Phillips <[email-masked]>
Date: Sat, 3 Jul 2004 11:25:07 -0700 (PDT)

Welcome
> hello guys guess am the new kid on the block.

__________________________________
Do you Yahoo!?
New and Improved Yahoo! Mail - Send 10MB messages!
http://promotions.yahoo.com/new_mail

---

From: Tal Rotbart <[email-masked]>
Date: Sun, 4 Jul 2004 17:10:51 +0300

Greetings :)

On Sat, 3 Jul 2004 11:25:07 -0700 (PDT), Jason Phillips
<[email-masked]> wrote:
> Yahoo! Groups Links

-- 
/************************************************

  Tal 'redbeard' Rotbart
  Software Wizard

  eMail:  redbeard of gmail dot com
  Tel:    +972-2-671-6178
  Mobile: +972-52-896-5025

  Snail mail:
          Klozner 7/2
          Jerusalem 93388
          ISRAEL

************************************************/

---

From: Shlomi Fish <[email-masked]>
Date: Mon, 12 Jul 2004 20:27:35 +0300

> hello guys guess am the new kid on the block.

Hi there!

Although, it would be helpful if you could tell us more about you, so:

1. We'll know more about you.

2. It will start an interesting conversation.

Unless, of course, you don't want to.

I recall we had a round of introductions in the Israeli Perl Mongers mailing 
list a while ago. I suppose I could start if there's enough demand.

Regards,

	Shlomi Fish

-- 

---------------------------------------------------------------------
Shlomi Fish      [email-masked]
Homepage:        http://shlomif.il.eu.org/

Knuth is not God! It took him two days to build the Roman Empire.