Subject: Herding Cats

From: Shlomi Fish <[email-masked]>
Date: Sun, 7 May 2006 00:42:06 +0300

See:

http://use.perl.org/~brian_d_foy/journal/28811

Regards,

	Shlomi Fish

---------------------------------------------------------------------
Shlomi Fish      [email-masked]
Homepage:        http://www.shlomifish.org/

95% of the programmers consider 95% of the code they did not write, in the
bottom 5%.

---

From: "Tzahi Fadida" <[email-masked]>
Date: Mon, 15 May 2006 15:41:34 +0200

Hi,
I am a little rusty, can someone remind me if I can write something like this:

log(y)<=s.
O(ylog(y)) <= O(ys)

or is it only O(ylog(y)) = O(ys)

Regards,
	Tzahi.
--
Tzahi Fadida
http://tzahi.blogsite.org | http://tzahi.webhop.info
WARNING TO SPAMMERS:  see at http://members.lycos.co.uk/my2nis/spamwarning.html