Subject: RE: [hackers-il] you know you've been hacking too long when...

From: Arik Baratz <[email-masked]>
Date: Mon, 7 Jan 2002 10:46:20 +0200

******************************************************************
This mail message was scanned by Vidius Port Authority 
(Enterprise Edition) for unauthorized confidential and 
proprietary information.

http://www.vidius.com
******************************************************************

---

From: Oleg Goldshmidt <[email-masked]>
Date: 07 Jan 2002 11:52:09 +0200

This is what I got. What proprietary info did you send to the list?
;-)

Arik Baratz <[email-masked]> writes:

> To unsubscribe from this group, send an email to:
> [email-masked]
> 
> Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/ 

-- 
Oleg Goldshmidt | [email-masked] 
"If it ain't broken, it has not got enough features yet."