Subject: Comparison of several computer languages

From: Shlomi Fish <[email-masked]>
Date: Thu, 24 Aug 2000 14:00:21 +0200

Check:

http://www.ubka.uni-karlsruhe.de/cgi-bin/psview?document=/ira/2000/5

for a comparison of C, C++, Java, Perl, Python, Rexx and Tcl.

The link is quite slow and the entire document is presented in bitmaps, so 
you are warned.

Regards,

	Shlomi Fish

----------------------------------------------------------------------
Shlomi Fish        [email-masked]
Home E-mail:       [email-masked]
Home Page:         http://t2.technion.ac.il/~shlomif/

I don't believe in fairies. Oops! A fairy died.
I don't believe in fairies. Oops! Another fairy died.

---

From: Shlomi Fish <[email-masked]>
Date: Thu, 24 Aug 2000 14:23:41 +0200

>The link is quite slow and the entire document is presented in bitmaps, so

Actually, there is a post-script document that is available for download. 
It's probably the best way to view it.

         Shlomi Fish

>To unsubscribe from this group, send an email to:
>[email-masked]