Subject: RE: [hackers-il] Slightly OT: A story I started to write

From: Chen Shapira <[email-masked]>
Date: Sun, 10 Dec 2000 16:58:38 +0200

> 
> Well, I decided to maintain a list of addresses of people who are
> interested in daily or even more frequent updates to when the story is
> updated. E-mail me if you wish to be added.

I'm interested.

---

From: Shlomi Fish <[email-masked]>
Date: Mon, 11 Dec 2000 10:55:09 +0200 (IST)

> > updated. E-mail me if you wish to be added.

Then subscribe to [email-masked] and I'll
send notices there whenever I update it. God bless ezmlm.

Regards,

	Shlomi Fish
 
> 
> To unsubscribe from this group, send an email to:
> [email-masked]
> 
> 
> 
> 

----------------------------------------------------------------------
Shlomi Fish        [email-masked] 
Home Page:         http://t2.technion.ac.il/~shlomif/
Home E-mail:       [email-masked]

The prefix "God Said" has the extraordinary logical property of 
converting any statement that follows it into a true one.