Subject: RE: [hackers-il] Algorithm for checking if two graphs have the sa me topology

From: Chen Shapira <[email-masked]>
Date: Thu, 23 Nov 2000 09:54:21 +0200

Shlomi,

There's this guy writing a book about Algorithms in Perl, perhaps you should
send it in for the next version?

---

From: Shlomi Fish <[email-masked]>
Date: Thu, 23 Nov 2000 12:19:14 +0200 (IST)

> send it in for the next version?

Do you mean "Mastering Algorithms in Perl" from O'Reilly?

http://www.oreilly.com/catalog/maperl/

I suppose I can send it, but first I'll need to verify that it is needed a
valid algorithm for this purpose. So far, from my testing it seems OK, but
that's far from a complete proof.

Regards,

	Shlomi Fish
 
> 
> To unsubscribe from this group, send an email to:
> [email-masked]
> 
> 
> 
> 

----------------------------------------------------------------------
Shlomi Fish        [email-masked] 
Home Page:         http://t2.technion.ac.il/~shlomif/
Home E-mail:       [email-masked]

The prefix "God Said" has the extraordinary logical property of 
converting any statement that follows it into a true one.