Subject: RE: [hackers-il] RE: RE: SPAM COMPLAINT (was: ìåç ùðä)

From: Chen Shapira <[email-masked]>
Date: Wed, 11 Jul 2001 15:23:47 +0200

> I'm not sure why this Spam complaint found itself in 
> hackers-il, but if
> it did, let me add my evidence. This guy is a notorious spammer. I got
> spams from him on two runs, totalling 6 spams:
[lots of comments about spam]

If you write a complaint to a spammer, and CC hackers-il, what are the
chances of the said spammer will have nightmares about hackers taking his
site/mail-server down?

---

From: Omer Zak <[email-masked]>
Date: Wed, 11 Jul 2001 19:44:36 +0300 (EET DST)

> chances of the said spammer will have nightmares about hackers taking his

Great idea, Chen! :-)
Give the script kiddies some socially useful work.

                                             --- Omer
WARNING TO SPAMMERS:  at http://www.zak.co.il/spamwarning.html