Subject: RE: [hackers-il] Hacker meeting

From: Chen Shapira <[email-masked]>
Date: Thu, 2 Nov 2000 15:12:00 +0200

> As many as RSVP*2 +3 is a good thumb rule

but < 40 since we don't have that many people on the list...

Can I bring my SO?

---

From: Moshe Zadka <[email-masked]>
Date: Thu, 2 Nov 2000 15:17:32 +0200 (IST)

> but < 40 since we don't have that many people on the list...

No, but your SO can bring you <wink>
--
Moshe Zadka <[email-masked]> -- 95855124
http://advogato.org/person/moshez