Subject: Looking 4 Tutorial on cracking 4 Dummies, want to know how for edu purposes ONLY

From: "okdudeok2002" <[email-masked]>
Date: Fri, 28 Dec 2001 07:09:05 -0000

I'm getting started into computers and wanted to know how the 
software works, I will not use the info for EVIl or vandalism.

I just want to know how it works and how to modify it.
I've created small appz on VB but have no idea how it works or why.

Please help, I'm a dummy looking for help on cracking or programming

---

From: guy keren <[email-masked]>
Date: Fri, 28 Dec 2001 15:12:03 +0200 (EET)

> software works, I will not use the info for EVIl or vandalism.

you're getting started, and the first thing you want to know is how to
crack? you're quite presumptious.

in any event, we don't deal with cracking - only with hacking, and related
issues. please refer to the computer zargon to see the difference between
the two terms.

no soup for you! come back - one year!

--
guy

"For world domination - press 1,
 or dial 0, and please hold, for the creator." -- nob o. dy

---

From: Tzafrir Cohen <[email-masked]>
Date: Fri, 28 Dec 2001 17:42:36 +0200 (IST)

> issues. please refer to the computer zargon to see the difference between

What Guy means is:

  The entry "hacker" from "The New Hacker's Dictionary"

    http://www.tuxedo.org/~esr/jargon/html/entry/hacker.html

  How to Become a Hacker?

    http://www.tuxedo.org/~esr/faqs/hacker-howto.html

Which is probably not what you intended.

-- 
Tzafrir Cohen
mailto:[email-masked]
http://www.technion.ac.il/~tzafrir