Subject: RE: [hackers-il] Re: Linux Socket Filter

From: Chen Shapira <[email-masked]>
Date: Wed, 20 Dec 2000 14:50:30 +0200

> I'm wondering whether to take the RMS position that the 0 is 
> so arbitrary
> there's nothing to celebrate. Of course, I'll go out: because 
> it's fun,
> not because it's 2000 yrs (in some weird sense, where some months have
> 13 days) since something that may or may not have happened.

so back to the original question:
How are you celebrating?

---

From: Moshe Zadka <[email-masked]>
Date: Wed, 20 Dec 2000 23:11:26 +0200 (IST)

> so back to the original question:

OK, now that we've had the mandatory flamewar...
No idea. I'll probably go with some friends to Mike's Place and get myself
drunk silly. Just like last year, but without a girlfriend <wink>

-- 
Moshe Zadka <[email-masked]>
This is a signature anti-virus. 
Please stop the spread of signature viruses!

---

From: "Nadav Har'El" <[email-masked]>
Date: Wed, 20 Dec 2000 16:19:14 +0200

> drunk silly. Just like last year, but without a girlfriend <wink>

Enjoy the new millennium; it might be your last.    ;)

-- 
Nadav Har'El                        |   Wednesday, Dec 20 2000, 23 Kislev 5761
[email-masked]             |-----------------------------------------
Phone: +972-53-245868, ICQ 13349191 |It's no use crying over spilt milk -- it
http://nadav.harel.org.il           |only makes it salty for the cat.