Subject: lambda calculus without lambdas.

From: Omer Musaev <[email-masked]>
Date: Wed, 31 May 2000 16:45:54 +0300

http://www.cwi.nl/~tromp/cl/cl.html
http://www.cwi.nl/~tromp/cl/CL/CL.html

---

From: Moshe Zadka <[email-masked]>
Date: Wed, 31 May 2000 19:48:33 +0300 (IDT)

> http://www.cwi.nl/~tromp/cl/CL/CL.html

Just a quick note that will not interest anybody: CWI was where Python was
invented.

--
Moshe Zadka <[email-masked]>
http://www.oreilly.com/news/prescod_0300.html
http://www.linux.org.il -- we put the penguin in .com