Subject: quoting

From: "Asaf Bartov" <[email-masked]>
Date: Tue, 16 May 2000 12:45:55 -0000

Hey, hackers.

Why do you quote each other's sigs all the time?  We are hackers -
overquoting does not become us.

Hell, why are you quoting the egroups.com *ads* ?

Jus' wonderin',

    Ijon
    (who picked up Scheme yesterday)

---

From: Omer Mussaev <[email-masked]>
Date: Tue, 16 May 2000 17:59:52 +0300

Do you think there is a need/desire to hold one?

--
Omer Mussaev    051-308-214   mailto:[email-masked]
systems programmer, Mercury Interactive/RND/Conduct/core

---

From: [email-masked]
Date: Tue, 16 May 2000 19:15:08 +0300

> Do you think there is a need/desire to hold one?

I'm interested.
Are you planing to give one? shall we group-order the necessary parts? can you
fix moshez modem?

--
Chen Shapira	Web Developer and Linux Activist
The algorithm for finding the longest path in a graph is NP-complete.
For you systems people, that means it's *real slow*.

---

From: Moshe Zadka <[email-masked]>
Date: Tue, 16 May 2000 23:49:58 +0300 (IDT)

> Do you think there is a need/desire to hold one?

I'm a softie myself, so I have nothing to teach, but I would like to
listen and stare with wide open eyes.
--
Moshe Zadka <[email-masked]>
http://www.oreilly.com/news/prescod_0300.html
http://www.linux.org.il -- we put the penguin in .com

---

From: Gaal Yahas <[email-masked]>
Date: Tue, 16 May 2000 23:59:50 +0300

> Do you think there is a need/desire to hold one?

Sure. I have little to say, much to learn.

-- 
believing is seeing
[email-masked]
http://www.forum2.org/gaal/