Subject: RE: [hackers-il] The Rules of Open-Source Programming

From: Chen Shapira <[email-masked]>
Date: Mon, 10 Dec 2001 13:58:00 +0200

My bet is 
alt.sysadmin.recovery

> -----Original Message-----
> From: Gilad Ben-Yossef [mailto:[email-masked]]
> Sent: Monday, December 10, 2001 3:06 PM
> To: [email-masked]
> Subject: RE: [hackers-il] The Rules of Open-Source Programming
> 
> 
> 
> > ok, i dont know what a.s.r means, and i want to know. i know that 
> > option did
> > not exist there.
> 
> Aquifer Storage and Recovery?
> American Society for Rickettsiology?
> Association for the Sociology of Religion?
> Association of Student Representatives?
> Architects for Social Responsibility?
> Auto Shredder Residue?
> Arrogant Seers of Rusia?
> Atom Soup Rastafarians?
> Authenticated Syrian Relics?
> Autonomous Syrup Reprogramers?
> Association of Suse Roaches?
> Armed Siberian Raiders?
> Agreeable Sophie Raccoons?
> Athletic Synchronous Rappers?
> Angry Socialist Rapists?
> Apolitical Surreal Reports?
> Aviation Surplus Renegades?
> 
> OK. Mulix, I think you owe us an answer? ;-)
> 
> 
> -- 
> Gilad Ben-Yossef <[email-masked]>
> Tel: +972(9)9717330 | Fax: +972(9)9717334   | Cel: +972(54)756701
> Kagoor Networks ltd | http://www.kagoor.com | 
> 
> 
> ------------------------ Yahoo! Groups Sponsor 
> ---------------------~-->
> Break free. Great
> American Smokeout
> http://us.click.yahoo.com/3vN8tD/.pSDAA/ySSFAA/saFolB/TM
> --------------------------------------------------------------
> -------~->
> 
> To unsubscribe from this group, send an email to:
> [email-masked]
> 
>  
> 
> Your use of Yahoo! Groups is subject to 
> http://docs.yahoo.com/info/terms/ 
> 
>

---

From: mulix <[email-masked]>
Date: Mon, 10 Dec 2001 14:29:00 +0200 (IST)

> alt.sysadmin.recovery

pbeerpg

(no, this isn't line noise).
-- 
mulix

http://www.pointer.co.il/~mulix/
http://syscalltrack.sf.net/