Subject: RE: [hackers-il] Trumps Are No Longer a Fantasy

From: Ishay Sommer <[email-masked]>
Date: Thu, 2 Nov 2000 13:46:05 +0200

when you open the trump, you put it in your hand... that's where you see the
picture, and the camera should be put there

-----Original Message-----
From: Moshe Zadka [mailto:[email-masked]]
Sent: Thursday, November 02, 2000 1:45 PM
To: [email-masked]'
Subject: RE: [hackers-il] Trumps Are No Longer a Fantasy

On Thu, 2 Nov 2000, Ishay Sommer wrote:

> If you stick an ear phone in the person's ear, you can set a camera on the
> card to video tape in the direction of the earphone.

But where would you put the camera?
A possibility would be satelite cameras, but I don't want to see the top
of someone's had, and what if he's in a building, etc.
--
Moshe Zadka <[email-masked]> -- 95855124
http://advogato.org/person/moshez

To unsubscribe from this group, send an email to:
[email-masked]

---

From: Moshe Zadka <[email-masked]>
Date: Thu, 2 Nov 2000 13:55:14 +0200 (IST)

> picture, and the camera should be put there

But where will the camera on the person I'm talking to be? Remeber, the
remote person just has to answer: he doesn't have to have trumps.