Subject: RE: [hackers-il] Trumps Are No Longer a Fantasy

From: Ishay Sommer <[email-masked]>
Date: Thu, 2 Nov 2000 14:19:51 +0200

how about 2D recreation? online sat photos, to indicate movements, and
online 2D recreation of the person's face in the trump?

-----Original Message-----
From: Moshe Zadka [mailto:[email-masked]]
Sent: Thursday, November 02, 2000 2:21 PM
To: [email-masked]'
Subject: RE: [hackers-il] Trumps Are No Longer a Fantasy

On Thu, 2 Nov 2000, Ishay Sommer wrote:

> I say, get more fundings, work on the teleport, and teleport a flying
camera
> to the person.
> Or an extracted camera from the person's shirt

Intrusive. 
I thought about mass-detection to recreate the persons state, though...

--
Moshe Zadka <[email-masked]> -- 95855124
http://advogato.org/person/moshez

To unsubscribe from this group, send an email to:
[email-masked]

---

From: Moshe Zadka <[email-masked]>
Date: Thu, 2 Nov 2000 14:24:26 +0200 (IST)

> online 2D recreation of the person's face in the trump?

Yeah, that might work.
OK, who's joining my start-up? <wink>