Subject: RE: [hackers-il] Rules for Open Source development (the serious v ersion)

From: Chen Shapira <[email-masked]>
Date: Sun, 20 Jan 2002 17:41:13 +0200

> One exception to that is the usability team that Sun has 
> working on gnome.

Shlomi, 

One more to your list:
"discussing opensource development is like discussing libertarians. No
matter what you say, someone can find an exception".

I think this is a meta-rule :-)

---

From: Shlomi Fish <[email-masked]>
Date: Tue, 22 Jan 2002 14:40:28 +0200 (IST)

> matter what you say, someone can find an exception".

Do you mean discussing libertarianism?

> I think this is a meta-rule :-)

Perhaps.

Regards,

	Shlomi Fish

>
> To unsubscribe from this group, send an email to:
> [email-masked]
>
>
>
> Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
>
>

----------------------------------------------------------------------
Shlomi Fish        [email-masked]
Home Page:         http://t2.technion.ac.il/~shlomif/
Home E-mail:       [email-masked]

"Let's suppose you have a table with 2^n cups..."
"Wait a second - is n a natural number?"