Subject: The history of NT kernel.

From: Omer Musaev <[email-masked]>
Date: Tue, 4 Mar 2003 14:40:47 +0200

So far I found the article interesting.

http://www.winsupersite.com/reviews/winserver2k3_gold1.asp

--
Omer Mussaev
Software Engineer, EMS team, APM R&D
Mercury Interactive

---

From: Beni Cherniavsky <[email-masked]>
Date: Tue, 4 Mar 2003 16:39:45 +0200 (IST)

> http://www.winsupersite.com/reviews/winserver2k3_gold1.asp
With all due respect to the "sense of ownership" of their developers,
punishing those who don't attend the "War Room" by leaving their bugs
in the shipping system doesn't sound like a right thing to do, no
matter how much it will offend these developers :-).

-- 
Beni Cherniavsky <[email-masked]>

pure virtual static warp shield (TNG++, All Good Things O-=)

---

From: Gilad Ben-Yossef <[email-masked]>
Date: Wed, 05 Mar 2003 16:10:16 +0200

> http://www.winsupersite.com/reviews/winserver2k3_gold1.asp

"We thought, 'How hard could it be to build an OS?' and scheduled 18 
months to build NT. But we had forgotten about some of the important 
stuff--user mode, networking, and so on."

hmpf... next time someone is going to blame me for "Windows bashing", 
I'm going to send them this quote... ;-)

Gilad.

---

From: "Tzahi Fadida" <[email-masked]>
Date: Fri, 7 Mar 2003 12:12:30 +0200

Hi yall,
I got a cenix pvr 800 digital recorder with a usb connection. when i record voices in low quality it
saves them in the computer in .cvs file format.
now, i thought that maybe .cvs is the cvs file format in sox, but when i try to convert it, it
sounds
like noise with no meaning.
anyone knows this?
here is the bisly song from the tv :) if anyone care to try.
http://members.lycos.co.uk/my2nis/A0011.cvs

p.s: another clue, is that the start of the file contains the words "dmr1data"

* - * - *
Tzahi Fadida
[email-masked]
Technion Email: [email-masked]
My Cool Site: HTTP://WWW.My2Nis.Com
* - * - * - * - * - * - * - * - * - *

WARNING TO SPAMMERS:  see at http://members.lycos.co.uk/my2nis/spamwarning.html