Subject: RE: [hackers-il] RF Opinions: "Code Complete" and "The Pragmatic Programmer"

From: Chen Shapira <[email-masked]>
Date: Wed, 26 Jun 2002 09:40:29 +0200

> > 1. "Code Complete: A Practical Handbook of Software 
> Construction" by Steve
> > C. McConnell

BTW. I have a copy of this book, so if you want to borrow it, drop by.
Its a large heavy book, and some parts of it are usefull.

Thanks,
Chen.

---

From: Shlomi Fish <[email-masked]>
Date: Wed, 26 Jun 2002 18:35:46 +0300 (IDT)

> Its a large heavy book, and some parts of it are usefull.

Well, I already borrowed the Dragon Book from you so I don't know if I
should borrow another one.

Regards,

	Shlomi Fish

> Thanks,
> Chen.
>
>
> To unsubscribe from this group, send an email to:
> [email-masked]
>
>
>
> Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
>
>

----------------------------------------------------------------------
Shlomi Fish        [email-masked]
Home Page:         http://t2.technion.ac.il/~shlomif/
Home E-mail:       [email-masked]

"Let's suppose you have a table with 2^n cups..."
"Wait a second - is n a natural number?"