Subject: Translation of "The Cathedral and the Bazaar" to Hebrew

From: Shlomi Fish <[email-masked]>
Date: Wed, 21 Aug 2002 09:44:20 +0300 (IDT)

I started translating ESR's "The Cathedral and the Bazaar". I finished the
first chapter and would like to continue to the rest. If anyone wishes to
assist me, I will happily delegate some chapters to him or her.
(alternatively, you can copy edit)

You can find what I did so far, here:

http://vipe.technion.ac.il/~shlomif/catb-heb.html

Regards,

	Shlomi Fish

----------------------------------------------------------------------
Shlomi Fish        [email-masked]
Home Page:         http://t2.technion.ac.il/~shlomif/
Home E-mail:       [email-masked]

"Let's suppose you have a table with 2^n cups..."
"Wait a second - is n a natural number?"

---

From: Andy_M <[email-masked]>
Date: Wed, 21 Aug 2002 10:17:35 +0300

You can send me some.I'll be glad to do that.

Shlomi Fish wrote:

>To unsubscribe from this group, send an email to:
>[email-masked]
>
> 
>
>Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/ 
>
>
>