Subject: RE: [hackers-il] Wolfram's A New Kind of Science

From: Chen Shapira <[email-masked]>
Date: Sun, 19 May 2002 13:45:29 +0300

> The article looks interesting (everything Levy writes is at the very
> least interesting), the book looks either earth shattering or
> completely bogus. It's only been out for a few days, but has 
> anyone read it/is planning on reading it? I'm considering ordering it.

I'm planning on reading it. Apparently there is no other way to satisfy my
curiosity. All the information I find is terrible vague.
 
> Mersday 27 Thrimidge 7466

Any reason you are using the Shire calender?

---

From: Muli Ben-Yehuda <[email-masked]>
Date: Sun, 19 May 2002 13:03:19 +0300

> curiosity. All the information I find is terrible vague.

Amazon has 122 pages from the book available on line. I plan on
reading them during my lunch break ;)

> Any reason you are using the Shire calender? 

Any reason not to?
-- 

http://vipe.technion.ac.il/~mulix/
http://syscalltrack.sf.net/