Subject: RE: [hackers-il] The Rules of Open-Source Programming

From: Chen Shapira <[email-masked]>
Date: Mon, 10 Dec 2001 14:35:59 +0200

> pbeerpg
> 
> (no, this isn't line noise).

jul, gunax lbh :-)

But we don't believe in security through obscurity, do we?

Chen.

---

From: Oleg Goldshmidt <[email-masked]>
Date: 10 Dec 2001 14:49:06 +0200

> But we don't believe in security through obscurity, do we?

Of course not. It's just a hint: the real meaning of a.s.r. is
alt.security.rot13.

-- 
Oleg Goldshmidt | [email-masked] 
"If it ain't broken, it has not got enough features yet."

---

From: mulix <[email-masked]>
Date: Mon, 10 Dec 2001 23:57:34 +0200 (IST)

> jul, gunax lbh :-)

does this mean you'll come to the meeting? 'twill be nice to meet you
if you do, i've heard quite a lot about you.
-- 
mulix

http://www.pointer.co.il/~mulix/
http://syscalltrack.sf.net/

---

From: mulix <[email-masked]>
Date: Mon, 10 Dec 2001 23:59:15 +0200 (IST)

> if you do, i've heard quite a lot about you.

apologies to the list, this was meant to go to chen in private.
i got by the 'reply-to' header, which indeed should be considered
harmful, but 'reply to all' tripped me. oh well.

-- 
mulix

---

From: Alon Altman <[email-masked]>
Date: Tue, 11 Dec 2001 03:42:02 +0200 (IST)

> if you do, i've heard quite a lot about you.

What meeting?

-- 
This message was sent by Alon Altman ([email-masked]) ICQ:1366540
The RIGHT way to contact me is by e-mail. I am otherwise nonexistent :)
--------------------------------------------------------------------------
2180, U.S. History question:
	What 20th Century U.S. President was almost impeached and what
	office did he later hold?