Subject: RE: [hackers-il] Women of the web

From: Chen Shapira <[email-masked]>
Date: Thu, 3 May 2001 13:00:28 +0200

BTW, all the playboy related messages found their way into my *don't read at
work* folder.

I guess my mail sorting scripts are a bit too sensitive.

I don't have playboy as a keyword, but I have a threshold on the density of
"porn" and "adult in a message. Oleg and Nadav messages seem to have a ratio
high enough to fall into the dubious mails category.

:-)

---

From: Oleg Goldshmidt <[email-masked]>
Date: 03 May 2001 14:08:43 +0300

> high enough to fall into the dubious mails category.

Our sysadmin assures me there is no screening or filtering of email
(one of the main reasons I left my previous jobs). ;-)

-- 
Oleg Goldshmidt | [email-masked] 
"I'd rather write programs to write programs than write programs."