Subject: A Jewish ??????

From: Jason Phillips <[email-masked]>
Date: Sat, 16 Nov 2002 15:17:43 -0800 (PST)

Shalom,

I was wondering if anyone would know where I could find some code for a Yahrzeit Calender.

The Temple I belong to is needing one and I was hoping somebody could point me in the right direction.

Take Care,

Shalom Aleichem,

Jason

---------------------------------
Do you Yahoo!?
Yahoo! Web Hosting - Let the expert host your site

---

From: Gilad Ben-Yossef <[email-masked]>
Date: 17 Nov 2002 13:45:08 +0200

> Shalom,

Shalom shalom.

> I was wondering if anyone would know where I could find some code for a Yahrzeit Calender.

This isn't exactly what you need but it seems it might help - the hdate
library for calculating Hebrew dates

https://sourceforge.net/projects/libhdate/

> The Temple I belong to is needing one and I was hoping somebody could point me in the 

Hope this helps,
Gilad.

-- 
 Gilad Ben-Yossef <[email-masked]> 
 http://benyossef.com 
 "Denial really is a river in Eygept."

---

From: Oleg Goldshmidt <[email-masked]>
Date: 17 Nov 2002 14:00:19 +0200

> I was wondering if anyone would know where I could find some code for a

I believe that the person who wrote (and maintains?) the calendar mode
for emacs is an observant Jew. With all the ensuing consequences.

-- 
Oleg Goldshmidt | [email-masked] 
========================================================
First binary search algorithm         - J. Mauchly, 1946        
First correct binary search algorithm - D.H.Lehmer, 1960