Subject: The Knack

From: Gilad Ben-Yossef <[email-masked]>
Date: 15 Sep 2002 02:16:20 +0300

If you haven't heard this yet, it's quite funny.

http://www.divide.net/tbc/sounds/knack.wav

The story is here, but don't go there till you hear the wav, it's much
funnier this way...

http://www.divide.net/tbc/hacks/knack.htm

Gilad.

-- 
Gilad Ben-Yossef <[email-masked]>
http://benyossef.com
 
 "We don't need kernel hackers or geniuses, we need good developers who
  will do what they're told". Famous last words, the collection.

---

From: Eliran <[email-masked]>
Date: Sun, 15 Sep 2002 13:17:30 +0200

>http://www.divide.net/tbc/hacks/knack.htm
Nice one :-)

Here is another cute thing : http://www.tldp.org/LDP/LG/current/ecol.html

-- 
<a href="http://www.rootshell.be/~eg">Eliran G</a>